Forumsee logo

sigma 100-300

Ópticas - NikonistasFORO.com (Comunidad de usuarios de cámaras y fotografía digital) - www.nikonistas.com
Buenas, os comento, tengo una d750 y un sigma 100-300 f4, y al ponerlo en mi cámara no me lee los diafragmas. Empece un tema parecido en el hilo de la d750 porque creía que era de la cámara. Pues bien. El objetivo en una d7200 y en una d7000 va bien, le pones a f32 y bloqueas el anillo de diafragmas y le encajas en la cámara. En la d750 de mi hermana va bien, en las d7200 y d7000 también. Pero en  mi D750 sale el error FEE. Pues me meto en que los diafragmas se muevan desde el objetivo en vez del dial delantero, que es lo como lo tengo, y me lee 5,4, pero no llega al 4 que es la máxima apertura y aunque mueva la rueda de diafragmas no sube. Alguna vez si sigues moviendo llega a f8, pero no a los f32 necesarios para bloquear y manejar todo desde la cámara. A alguien le ha pasado algo parecido???? La cámara no tendrá ni mil disparos y con un 24-70 y un  85 de nikon y no me falla, así que no se que hacer, si llevar el objetivo a sigma o la cámara al servicio técnico. Un saludo.


Leer respuestas en nikonistas.com

Últimos vídeos:

Compra de Hide
Compra de Hide
Sustitución de placa F-FO. Error fEE solucionado.
Sustitución de placa F-FO. Error fEE solucionado.
La pijada del siglo
La pijada del siglo
Nuevo Portafiltros NISI S5 150mm
Nuevo Portafiltros NISI S5 150mm
Nikon D850
Nikon D850
Firecrest 100mm Holder Kit
Firecrest 100mm Holder Kit
Ruido en el micrófono
Ruido en el micrófono
Un macro muy recomendado
Un macro muy recomendado
Coches · 
Telefonía · 
production-backend
Qué es Forumsee · Contacto · Privacidad · Solicitar eliminación de contenido
Usamos cookies para análisis de navegación y publicidad personalizada. Si continua navegando, consideramos que acepta su uso.
Aceptar  ·  + Info