Forumsee logo
Forumsee » Fotografía y vídeo » Video digital » Leer mensaje
RSS: Subscribir a RSS

Problema con el .MOV de Nikon D7100

Video réflex - NikonistasFORO.com (Comunidad de usuarios de cámaras y fotografía digital) - www.nikonistas.com
Buenas a todos, esta es mi primera participación y lamento que sea por búsqueda de ayuda a partir de un inconveniente técnico.

 

Paso a comentarles, junto a un grupo de estudiantes estamos rodando un cortometraje filmado en una cámara Nikon D7100 que produce archivos .MOV. Hasta ahí ningún drama, las imágenes son de una calidad aceptable y cuando reproduzco los crudos no noto nada extraño, el problema lo tengo cuando paso esos clips a la línea de edición de mi Premiere CC 2015 (original) o los paso por cualquier otro programa de montaje o conversores de formato.

En ese momento las imágenes es como que se comprimen, pierden contraste y donde antes no había ruido (ya sea en zonas oscuras o elementos oscuros pero bien iluminados) comienza a verse un extraño ruido horizontal que arruina por completo lo filmado.

 

Acá hay un ejemplo del crudo que se ve bien:  Video pasado por premiere: 


Leer respuestas en nikonistas.com

Últimos vídeos:

DISPARADORES WIRELESS PARA RÁFAGA DE CÁMARA
DISPARADORES WIRELESS PARA RÁFAGA DE CÁMARA
Nuevo Portafiltros NISI S5 150mm
Nuevo Portafiltros NISI S5 150mm
Nikon D850
Nikon D850
Firecrest 100mm Holder Kit
Firecrest 100mm Holder Kit
Ruido en el micrófono
Ruido en el micrófono
Un macro muy recomendado
Un macro muy recomendado
Video análisis Canon 24-105 f4
Video análisis Canon 24-105 f4
Video Nikon D750 cortos
Video Nikon D750 cortos
Coches · 
Telefonía · 
production-frontend
Qué es Forumsee · Contacto · Privacidad · Solicitar eliminación de contenido
Usamos cookies para análisis de navegación y publicidad personalizada. Si continua navegando, consideramos que acepta su uso.
Aceptar  ·  + Info