Forumsee logo
Forumsee » Fotografía y vídeo » Cámaras » Leer mensaje
RSS: Subscribir a RSS

Problema con ruido en vídeo

D3100 - NikonistasFORO.com (Comunidad de usuarios de cámaras y fotografía digital) - www.nikonistas.com
Hola a todos estimados, junto con saludarlos quisiera pedir su ayuda, hace más o menos 4 meses me regalaron la nikon d3100 para mi cumpleñaos, yo estaba exaltado y feliz (era mi primera cámara reflex) debo decir que no soy de las personas que les gusta tomar fotos, generalmente grabo vídeos, pero con está cámara le agarre el gusto a tomar fotos, el problema fue que para lo que más me gusta hacer me da bastantes problemas, cada vez que grabo vídeos incluso con la mejor iluminación posible siempre me sale con ruido, he leído en el foro y he probado algúnas cosas que comentan como configurar antes de entrar al liveview, dejar el ISO automatico en tope de 400 y varias cosas más, pero aun así no puedo quitar el ruido y eso me deja bastante decepcionado pues es algo que me gusta bastnate hacer, puede que esta cámara no sirva para vídeos o no la este configurando bien, pero es un regalo y como tal lo quiero usar y sacarle provecho, por eso pido su ayuda.

 

Desde ya gracias de antemano.

 

Vídeo de prueba.

Fecha: 30-ago-2015   


Últimos vídeos:

Ayuda con la Gopro Hero 4
Ayuda con la Gopro Hero 4
Problema con ruido en vídeo
Problema con ruido en vídeo
Lytro Illum
Lytro Illum
Cortometraje y la D5100
Cortometraje y la D5100

Etiquetas

Coches ·
production-frontend