Forumsee logo

Se me rompió la cámara?

Fotografía analógica - Foro de fotografía ElClubDigital - www.elclubdigital.com
Hola cómo andan? Soy nuevo en la comí, me registré para preguntarles acerca del inconveniente que estoy teniendo con mi cámara nikon d3400.

El problema es el siguiente, cuando quiero sacar la foto (la uso en manual) tengo que configurarla con valores irrisorios. Por ejemplo en plena luz del día necesito ponerle una velocidad de 1/3 para que la foto no salga oscura. O sino compensar subiendo a 1600 el uso.

Hace unos días había sacado fotos al aire libre a plena luz con una configuración de 1/400 (por tirar un número) y ahora tengo que usar 1/3 es muy raro.

Empezó todo cuando le puse un lente 50mm nikon serie e (pancake) que sacaba las fotos y salían todas negras hasta que le ponía velocidad de 2 segundos y salían bien (a plena luz del día también). No se si me habrá dañado el lente o se me habrá golpeado antes de ponerlo o que.

Disculpen si esta desordenado pero es mi primer tema.

Saludos espero respuestas graciasss

Pd: La restaure y sigue igual.


Leer respuestas en elclubdigital.com

Últimos vídeos:

DISPARADORES WIRELESS PARA RÁFAGA DE CÁMARA
DISPARADORES WIRELESS PARA RÁFAGA DE CÁMARA
Nuevo Portafiltros NISI S5 150mm
Nuevo Portafiltros NISI S5 150mm
Nikon D850
Nikon D850
Firecrest 100mm Holder Kit
Firecrest 100mm Holder Kit
Ruido en el micrófono
Ruido en el micrófono
Un macro muy recomendado
Un macro muy recomendado
Video análisis Canon 24-105 f4
Video análisis Canon 24-105 f4
Video Nikon D750 cortos
Video Nikon D750 cortos
Coches · 
Telefonía · 
production-frontend
Qué es Forumsee · Contacto · Privacidad · Solicitar eliminación de contenido
Usamos cookies para análisis de navegación y publicidad personalizada. Si continua navegando, consideramos que acepta su uso.
Aceptar  ·  + Info